
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Global uncertainty: maximizing the value of the technology you have | Descrier News</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://descrier.co.uk/xmlrpc.php" />

<link rel="shortcut icon" href="https://s6531.pcdn.co/wp-content/uploads/2014/04/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://s6531.pcdn.co/wp-content/uploads/2014/04/descrier-144.png" />

<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Supply chains are reeling from inflationary and workforce pressures; consumer demand is bracing itself for the full impacts of the cost of living crisis; climate change is no longer something happening elsewhere; while the machinations of geopolitics are spooking markets on an almost daily basis."/>
<link rel="canonical" href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global uncertainty: maximizing the value of the technology you have | Descrier News" />
<meta property="og:description" content="Supply chains are reeling from inflationary and workforce pressures; consumer demand is bracing itself for the full impacts of the cost of living crisis; climate change is no longer something happening elsewhere; while the machinations of geopolitics are spooking markets on an almost daily basis." />
<meta property="og:url" content="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/" />
<meta property="og:site_name" content="Descrier" />
<meta property="article:publisher" content="https://www.facebook.com/descrier" />
<meta property="article:tag" content="adaptation" />
<meta property="article:tag" content="open source" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2022-10-21T20:06:54+01:00" />
<meta property="og:image" content="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg" />
<meta property="og:image:secure_url" content="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Supply chains are reeling from inflationary and workforce pressures; consumer demand is bracing itself for the full impacts of the cost of living crisis; climate change is no longer something happening elsewhere; while the machinations of geopolitics are spooking markets on an almost daily basis." />
<meta name="twitter:title" content="Global uncertainty: maximizing the value of the technology you have | Descrier News" />
<meta name="twitter:site" content="@thedescrier" />
<meta name="twitter:image" content="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg" />
<meta name="twitter:creator" content="@thedescrier" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://descrier.co.uk/#organization","name":"Descrier","url":"https://descrier.co.uk/","sameAs":["https://www.facebook.com/descrier","https://www.youtube.com/channel/UCSV1xAy_Zv4cPFw4o7kfWdQ","https://twitter.com/thedescrier"],"logo":{"@type":"ImageObject","@id":"https://descrier.co.uk/#logo","url":"https://s6531.pcdn.co/wp-content/uploads/2017/07/cropped-descrier-icon.png","width":512,"height":512,"caption":"Descrier"},"image":{"@id":"https://descrier.co.uk/#logo"}},{"@type":"WebSite","@id":"https://descrier.co.uk/#website","url":"https://descrier.co.uk/","name":"Descrier","publisher":{"@id":"https://descrier.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://descrier.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#primaryimage","url":"https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg","width":1440,"height":1280,"caption":"Woman looking at a screen"},{"@type":"WebPage","@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#webpage","url":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/","inLanguage":"en-GB","name":"Global uncertainty: maximizing the value of the technology you have | Descrier News","isPartOf":{"@id":"https://descrier.co.uk/#website"},"primaryImageOfPage":{"@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#primaryimage"},"datePublished":"2022-10-21T20:06:54+01:00","dateModified":"2022-10-21T20:06:54+01:00","description":"Supply chains are reeling from inflationary and workforce pressures; consumer demand is bracing itself for the full impacts of the cost of living crisis; climate change is no longer something happening elsewhere; while the machinations of geopolitics are spooking markets on an almost daily basis."},{"@type":"NewsArticle","@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#article","isPartOf":{"@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#webpage"},"author":{"@id":"https://descrier.co.uk/#/schema/person/5f92bbed83abb477ec89ef0b2f3ebe9e"},"headline":"Global uncertainty: maximizing the value of the technology you have","datePublished":"2022-10-21T20:06:54+01:00","dateModified":"2022-10-21T20:06:54+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#webpage"},"publisher":{"@id":"https://descrier.co.uk/#organization"},"image":{"@id":"https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#primaryimage"},"keywords":"adaptation,open source","articleSection":"Tech","copyrightYear":"2022","copyrightHolder":{"@id":"https://descrier.co.uk#organization"}},{"@type":["Person"],"@id":"https://descrier.co.uk/#/schema/person/5f92bbed83abb477ec89ef0b2f3ebe9e","name":"Hans Roth","image":{"@type":"ImageObject","@id":"https://descrier.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/381a10cc5719e83d8014895e450a01ed?s=96&d=mm&r=g","caption":"Hans Roth"},"description":"SVP and General Manager EMEA, <a href=\"https://www.redhat.com/en\">Red Hat</a>","sameAs":["https://twitter.com/http://twitter.com/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//descrier.co.uk' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Descrier &raquo; Feed" href="https://feeds.feedburner.com/descrier/" />
<link rel="alternate" type="application/rss+xml" title="Descrier &raquo; Comments Feed" href="https://descrier.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Descrier &raquo; Global uncertainty: maximizing the value of the technology you have Comments Feed" href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s6531.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s6531.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://s6531.pcdn.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://s6531.pcdn.co/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://s6531.pcdn.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://s6531.pcdn.co/wp-content/themes/smart-mag/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://s6531.pcdn.co/wp-content/themes/dscr17/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://s6531.pcdn.co/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://s6531.pcdn.co/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!-- `jetpack-subscriptions` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='smartmag-skin-css'  href='https://s6531.pcdn.co/wp-content/themes/smart-mag/css/skin-tech.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://s6531.pcdn.co/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s6531.pcdn.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s6531.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-167843-19' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["descrier.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-167843-19", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://descrier.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://descrier.co.uk/wp-json/wp/v2/posts/16376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://descrier.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s6531.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://descrier.co.uk/?p=16376' />
<link rel="alternate" type="application/json+oembed" href="https://descrier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://descrier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://s6531.pcdn.co/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		<meta property="gb:site:verify" content="23243.18505" /><meta name="generator" content="Site Kit by Google 1.86.0" /><style>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="8UetZ4Figjc3dxOtC-qWDPMhXvkTz4R5-5HS6t8TvRU" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/amp/"><link rel="icon" href="https://s6531.pcdn.co/wp-content/uploads/2017/07/cropped-descrier-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s6531.pcdn.co/wp-content/uploads/2017/07/cropped-descrier-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s6531.pcdn.co/wp-content/uploads/2017/07/cropped-descrier-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s6531.pcdn.co/wp-content/uploads/2017/07/cropped-descrier-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#eu-cookie-law {
    position: fixed;
    bottom: 0;
		width:69.5%;
		z-index: 999;
}

.clear { clear: both; }

.home .no-display, .post .no-display, .page .no-display, .sidebar .no-display, .related-posts .no-display { opacity: 1 !important; }		</style>
		
<!--[if lt IE 9]>
<script src="https://s6531.pcdn.co/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/thedescrier1/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>

</head>

<body class="post-template-default single single-post postid-16376 single-format-standard page-builder right-sidebar full skin-tech post-layout-cover has-nav-light has-nav-full has-head-centered has-mobile-head">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=2925"></script>

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://descrier.co.uk/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://descrier.co.uk/" title="Descrier" rel="home" class="is-logo-mobile">
		
														
									<img src="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-210x100.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-105x50.png" class="logo-image" alt="Descrier" srcset="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-105x50.png ,https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-210x100.png 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="https://descrier.co.uk/" title="Descrier" rel="home" class="is-logo-mobile">
		
														
									<img src="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-210x100.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-105x50.png" class="logo-image" alt="Descrier" srcset="https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-105x50.png ,https://s6531.pcdn.co/wp-content/uploads/2017/07/descrier-logo-210x100.png 2x" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-full nav-light has-search">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-12322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12322"><a href="https://descrier.co.uk/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-13"><a title="UK" href="https://descrier.co.uk/news/uk/">UK</a></li>
<li id="menu-item-12321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-12321"><a href="https://descrier.co.uk/news/world/">World</a><ul class="mega-menu links row">
		<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10571 menu-item-12314"><a href="https://descrier.co.uk/news/world/africa/">Africa</a></li>
	<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10539 menu-item-12315"><a href="https://descrier.co.uk/news/world/asia/">Asia</a></li>
	<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11626 menu-item-12320"><a href="https://descrier.co.uk/news/world/aus-nz/">Australia &amp; NZ</a></li>
	<li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-264 menu-item-7069"><a href="https://descrier.co.uk/news/world/europe/">Europe</a></li>
	<li id="menu-item-12318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10699 menu-item-12318"><a href="https://descrier.co.uk/news/world/latin-america/">Latin America</a></li>
	<li id="menu-item-12317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10540 menu-item-12317"><a href="https://descrier.co.uk/news/world/middle-east/">Middle East</a></li>
	<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10538 menu-item-12319"><a href="https://descrier.co.uk/news/world/us/">US &amp; Canada</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-9"><a title="Politics" href="https://descrier.co.uk/politics/">Politics</a></li>
<li id="menu-item-7070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7532 menu-item-7070"><a href="https://descrier.co.uk/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-11"><a title="Science" href="https://descrier.co.uk/science/">Science</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12 menu-item-12"><a title="Technology" href="https://descrier.co.uk/technology/">Tech</a></li>
<li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7682 menu-item-7071"><a href="https://descrier.co.uk/culture/">Culture &amp; Lifestyle</a><ul class="mega-menu links row">
		<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-8"><a title="Music" href="https://descrier.co.uk/culture/music/">Music</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-6"><a title="Film" href="https://descrier.co.uk/culture/film/">Film &amp; TV</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-53"><a title="Food" href="https://descrier.co.uk/culture/food/">Food</a></li>
	<li id="menu-item-16050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7568 menu-item-16050"><a href="https://descrier.co.uk/culture/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-17"><a title="Oddities" href="https://descrier.co.uk/oddities/">Oddities</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://descrier.co.uk/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>


<div class="main wrap cf">

			
		


<div class="post-wrap post-16376 post type-post status-publish format-standard has-post-thumbnail category-technology tag-adaptation tag-open-source">

	<section class="post-cover">

			<div class="featured">

				
					
						<img width="1078" height="516" src="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-1078x516.jpg" class="attachment-main-full size-main-full wp-post-image" alt="Woman looking at a screen" title="Global uncertainty: maximizing the value of the technology you have" srcset="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-1078x516.jpg 1078w, https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-702x336.jpg 702w" sizes="(max-width: 1078px) 100vw, 1078px" data-attachment-id="16377" data-permalink="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/attachment/code-screen-woman/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg" data-orig-size="1440,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Woman looking at a screen" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://www.pexels.com/photo/woman-in-black-shirt-with-face-paint-5473952/&quot;&gt;Cottonbro&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-300x267.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-702x624.jpg" />
						
							<div class="caption"><a href="https://www.pexels.com/photo/woman-in-black-shirt-with-face-paint-5473952/">Cottonbro</a></div>

						
					
					<div class="overlay">

						<span class="cat-title cat-12"><a href="https://descrier.co.uk/technology/">Tech</a></span>

						<h1 class="item fn">Global uncertainty: maximizing the value of the technology you have</h1>

						<div class="post-meta">

<!-- DSCR customisation curated and coauthors -->

<span class="posted-by">By <span class="reviewer" itemprop="author"><a href="https://descrier.co.uk/author/hansroth/" title="Posts by Hans Roth" class="author url fn" rel="author">Hans Roth</a></span>
		</span>

							<span class="posted-on">on
<!-- DSCR customisation ends -->
								<span class="dtreviewed">
									<time class="value-title" datetime="2022-10-21T21:06:54+01:00" title="2022-10-21">October 21, 2022</time>
								</span>
							</span>

							<span class="comments">
								<a href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>

					</div>


				
					<div class="caption"><a href="https://www.pexels.com/photo/woman-in-black-shirt-with-face-paint-5473952/">Cottonbro</a></div>

				

							</div>

	</section>


	<div class="row">

		<div class="col-8 main-content">

			<article>

				<div class="post-container cf">

					<div class="post-content post-dynamic description ">

								
				
		<p>It’s easy for businesses to go into survival mode right now. Supply chains are reeling from inflationary and workforce pressures; consumer demand is bracing itself for the full impacts of the cost of living crisis; climate change is no longer something happening elsewhere; while the machinations of geopolitics are spooking markets on an almost daily basis. We live in uncertain and unpredictable times.</p>
<p>Business leaders may be tempted to batten down the hatches and ride out the storm. Pause any growth ambitions and protect what you have, until times are better. Certainly, it’s understandable to view major investments as more risky now. But business is all about making constant progress against the competition. Stopping sends you backwards on a trajectory you may never recover from.</p>
<p>There is a middle way, where you don’t need to spend your way out of danger, nor stop. By looking at what you have, you may find you have what you need.</p>
<p>If you want a recent lesson in how to do this, then take a look at schools. When COVID-19 hit and schools were forced to shut, education didn’t stop. Schools looked at what they had; laptops, communication software, a community of willing parents. Almost overnight, mass home-schooling was born.</p>
<h2>Maximizing the value of what you have begins by knowing what you possess</h2>
<p>Start with an audit of your technology and software. In good times, we don’t always ask the most of our tech. We buy it and deploy it to do a job, while its other capabilities sit spare. Now is the time to fully optimize what you have already paid for.</p>
<p>If you purchase IT on subscription, perhaps as a cloud service, do you know what other capabilities that comes with? Technical support, security updates, business consultancy, education and training, networking, analytics and input into a vendor’s product roadmap could—should—be some of the features of your subscription.</p>
<p>Too easily these can be viewed as decorative add-ons and forgotten about. Yet leveraging them could provide the answers to optimizing your tech stack and running your IT more cost-efficiently. An <a href="https://www.redhat.com/en/resources/idc-business-value-red-hat-solutions-compared-to-unpaid">IDC report</a> into the value of our own subscriptions demonstrates the value of unlocking your full investment: businesses with a Red Hat subscription lowered their three-year cost of operations by 35%, reported that their IT infrastructure teams were more efficient by 38% and that development teams were 21% more productive.</p>
<p>Next, look at your people. Businesses can become too obsessed with job titles. They only tell you part of the story—what a person is doing, not what they could do. Auditing for skills is a more valuable exercise than discarding roles. In my experience, it always unearths talent you didn’t know you had, and who can be redeployed to roles that have become more important.</p>
<p>Then there’s your ecosystem. Maybe you don’t even realize you’re part of one. But stop to think of all the businesses you touch: your customers, suppliers, agencies, technology partners. Odds are they are feeling the same pressures as you. Leverage these relationships. By reaching out and asking how you can help, you invite help in return. The prize could be more favourable contract terms, an input into product development, or simply another pair of eyes on the challenges you face. Amazing things happen when you collaborate.</p>
<p>All this is made easier when you are running open source technology in an open culture organization. An open source stack is malleable, affording the ability to pivot sharply between different infrastructure environments and explore new integrations between interoperable software. While in an open culture, change and collaboration are &#8220;business-as-usual&#8221; values. Communities are not some ethereal concept, but highly organized ecosystems with defined processes for engagement.</p>
<p>Compare this to a business built with rigid, proprietary technology whose first instincts are for secrecy, and where change is subject to decisions coming from the top. One model is like turning round an oil tanker in a storm, the other is like a swimmer changing direction in a calm sea.</p>
<p>Those businesses that invested in open source technology and the culture that goes with it were better prepared for the tough times we have just faced—<a href="https://www.redhat.com/en/resources/state-of-enterprise-open-source-report-2022">92% of IT leaders</a> feel that enterprise open source solutions were important to addressing their COVID-related challenges.</p>
<p>The challenges businesses are facing are multiple and complex. It was not so long ago that businesses were faced with the most serious global financial meltdown since the Great Depression. More recently COVID-19 came from nowhere to completely rearrange life as we know it. Add in &#8220;local&#8221; shocks—governments falling, currencies crashing, floods and wildfires raging—and the lesson is to always expect the unexpected, so prepare and build now for the agility you will inevitably need.</p>
		
		
		
				
		
					</div><!-- .post-content -->

				</div>

				
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F&amp;media=https%3A%2F%2Fdescrier.co.uk%2Fwp-content%2Fuploads%2F2022%2F10%2Fcode-screen-woman.jpg" class="fa fa-pinterest" title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F&amp;name=Global+uncertainty%3A+maximizing+the+value+of+the+technology+you+have" class="fa fa-tumblr" title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96ecc7c4c9cac78e999bdec5c8ced9dfcac2c5dfd28e98ea8e999bc6cad3c2c6c2d1c2c5cc8e999bdfc3ce8e999bddcac7dece8e999bc4cd8e999bdfc3ce8e999bdfcec8c3c5c4c7c4ccd28e999bd2c4de8e999bc3caddce8dcac6db90c9c4cfd296c3dfdfdbd88e98ea8e99ed8e99edcfced8c8d9c2ced985c8c485dec08e99eddfcec8c3c5c4c7c4ccd28e99edccc7c4c9cac786dec5c8ced9dfcac2c5dfd286c6cad3c2c6c2d1c2c5cc86dfc3ce86ddcac7dece86c4cd86dfc3ce86dfcec8c3c5c4c7c4ccd286d2c4de86c3caddce8e99ed" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

				<div class="af-disclosure"><span class="text">Disclosure:</span> <span class="share-links">We are supported by our readership. We may earn an affiliate commission via links on the site.</span></div>

<!-- DSCR customisation geolocation and remove social sharing -->
<!-- DSCR customisation ends -->

			</article>

			
	
	<section class="related-posts recommended-posts">
		<h3 class="section-head">Recommended Stories</h3> 

<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

	</section>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

		


		<section class="author-info">
		
			<a href="https://redhat.com"><img src="https://s6531.pcdn.co/wp-content/uploads/2016/12/gravatar-anonymous.png" alt="Hans Roth" class="avatar avatar-100 photo grav-hashed grav-hijack no-display appear" height="100" width="100" title="Hans Roth"></a>
			
<div class="description">
                
					<a href="https://descrier.co.uk/author/hansroth/" title="Posts by Hans Roth" rel="author">Hans Roth</a>
					
					<ul class="social-icons">
                    	                      			<li>
                        			<a href="https://redhat.com" class="icon fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a>                        
                        		</li>
                                              			<li>
                        			<a href="https://twitter.com/" class="icon fa fa-twitter" title="Twitter"> <span class="visuallyhidden">Twitter</span></a>                        
                        		</li>
                                           	</ul>
                    
                                        
                    <p class="bio">SVP and General Manager EMEA, <a href="https://www.redhat.com/en">Red Hat</a></p> 
					
				</div>
				
		</section>

	</div>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://descrier.co.uk/technology/footage-leaked-of-cancelled-scarface-2-game-based-in-las-vegas/" title="Footage leaked of cancelled Scarface 2 game based in Las Vegas" class="image-link">
						<img width="214" height="140" src="https://s6531.pcdn.co/wp-content/uploads/2022/06/scarface-2-214x140.jpg" class="image wp-post-image" alt="Scarface 2" loading="lazy" title="Footage leaked of cancelled Scarface 2 game based in Las Vegas" data-attachment-id="16331" data-permalink="https://descrier.co.uk/technology/footage-leaked-of-cancelled-scarface-2-game-based-in-las-vegas/attachment/scarface-2/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/scarface-2.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scarface 2" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://www.youtube.com/watch?v=WgHo2XgbDmo&quot;&gt;Mafia Game Videos&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/scarface-2-300x169.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/scarface-2-702x395.jpg" />	
											</a>
					
										
					<h2><a href="https://descrier.co.uk/technology/footage-leaked-of-cancelled-scarface-2-game-based-in-las-vegas/" title="Footage leaked of cancelled Scarface 2 game based in Las Vegas">Footage leaked of cancelled Scarface 2 game based in Las Vegas</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://descrier.co.uk/technology/how-social-media-stars-are-editing-videos-on-a-budget/" title="How social media stars are editing videos on a budget" class="image-link">
						<img width="214" height="140" src="https://s6531.pcdn.co/wp-content/uploads/2022/04/iphone-video-record-214x140.jpg" class="image wp-post-image" alt="iPhone video" loading="lazy" title="How social media stars are editing videos on a budget" data-attachment-id="16305" data-permalink="https://descrier.co.uk/technology/how-social-media-stars-are-editing-videos-on-a-budget/attachment/iphone-video-record/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2022/04/iphone-video-record.jpg" data-orig-size="1440,954" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone video" data-image-description="&lt;p&gt;&lt;a href=&quot;https://www.pexels.com/photo/white-smartphone-in-close-up-photography-9992435/&quot;&gt;Henry Correntin&lt;/a&gt;&lt;/p&gt;
" data-image-caption="" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2022/04/iphone-video-record-300x199.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2022/04/iphone-video-record-702x465.jpg" />	
											</a>
					
										
					<h2><a href="https://descrier.co.uk/technology/how-social-media-stars-are-editing-videos-on-a-budget/" title="How social media stars are editing videos on a budget">How social media stars are editing videos on a budget</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://descrier.co.uk/technology/how-dependent-on-elon-musks-comments-is-the-crypto-industry/" title="How dependent on Elon Musk&#8217;s comments is the crypto industry?" class="image-link">
						<img width="214" height="140" src="https://s6531.pcdn.co/wp-content/uploads/2018/10/bitcoin-214x140.jpg" class="image wp-post-image" alt="Bitcoin" loading="lazy" title="How dependent on Elon Musk&#8217;s comments is the crypto industry?" data-attachment-id="15011" data-permalink="https://descrier.co.uk/business/imf-issues-stark-warning-over-blockhain-boom/attachment/bitcoin-4/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2018/10/bitcoin.jpg" data-orig-size="1440,962" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bitcoin" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://pixabay.com/en/bitcoin-btc-cryptocurrency-1813503/&quot;&gt;TypographyImages&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2018/10/bitcoin-300x200.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2018/10/bitcoin-702x469.jpg" />	
											</a>
					
										
					<h2><a href="https://descrier.co.uk/technology/how-dependent-on-elon-musks-comments-is-the-crypto-industry/" title="How dependent on Elon Musk&#8217;s comments is the crypto industry?">How dependent on Elon Musk&#8217;s comments is the crypto industry?</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>


			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://descrier.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fdescrier.co.uk%2Ftechnology%2Fglobal-uncertainty-maximizing-the-value-of-the-technology-you-have%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>

		</div>

		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
							<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Popular</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://descrier.co.uk/news/uk/investigation-launched-london-piccadilly-circus-explosion/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Explosion at Piccadilly Circus, London" loading="lazy" title="Investigation launched into explosion at London Piccadilly Circus" srcset="https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="8749" data-permalink="https://descrier.co.uk/news/uk/investigation-launched-london-piccadilly-circus-explosion/attachment/piccadilly-circus-fire/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire.jpg" data-orig-size="720,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Explosion at Piccadilly Circus, London" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://www.youtube.com/watch?v=vs-rR_r0I_M&quot;&gt;Ben Quinn/YouTube&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-300x166.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2014/07/piccadilly-circus-fire-702x389.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/news/uk/investigation-launched-london-piccadilly-circus-explosion/" title="Investigation launched into explosion at London Piccadilly Circus">
							Investigation launched into explosion at London Piccadilly Circus</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://descrier.co.uk/culture/music/nme-dead-find-new-music-magazines-blogs-2018/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NME cover" loading="lazy" title="NME is dead: Find new music with these magazines and blogs" srcset="https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-326x205.jpg 326w, https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="14533" data-permalink="https://descrier.co.uk/culture/music/nme-dead-find-new-music-magazines-blogs-2018/attachment/nme/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2018/03/nme.jpg" data-orig-size="1440,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NME cover" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://www.flickr.com/photos/porcupiny/381880193/&quot;&gt;NME / Porcupiny&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-300x146.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2018/03/nme-702x341.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/culture/music/nme-dead-find-new-music-magazines-blogs-2018/" title="NME is dead: Find new music with these magazines and blogs">
							NME is dead: Find new music with these magazines and blogs</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://descrier.co.uk/science/can-chilli-powder-kill/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chillies" loading="lazy" title="Can Chilli Powder Kill?" srcset="https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="2360" data-permalink="https://descrier.co.uk/science/can-chilli-powder-kill/attachment/chilis/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis.jpg" data-orig-size="640,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chillies" data-image-description="" data-image-caption="&lt;p&gt;Chillies. Photograph by &lt;a href=&quot;http://www.flickr.com/photos/atbaker/4197843535/&quot;&gt;Adam Baker&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis-300x201.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2013/01/chilis.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/science/can-chilli-powder-kill/" title="Can Chilli Powder Kill?">
							Can Chilli Powder Kill?</a>
							
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-rightrailthumbnails-mix"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbs-2r-rr', container:'taboola-rightrailthumbnails-mix', placement:'Right Rail Thumbnails', target_type:'mix'});
</script></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Recent Stories</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Woman looking at a screen" loading="lazy" title="Global uncertainty: maximizing the value of the technology you have" srcset="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-326x205.jpg 326w, https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="16377" data-permalink="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/attachment/code-screen-woman/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman.jpg" data-orig-size="1440,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Woman looking at a screen" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://www.pexels.com/photo/woman-in-black-shirt-with-face-paint-5473952/&quot;&gt;Cottonbro&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-300x267.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2022/10/code-screen-woman-702x624.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/" title="Global uncertainty: maximizing the value of the technology you have">
							Global uncertainty: maximizing the value of the technology you have</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://descrier.co.uk/science/health/5-ways-the-uk-is-trying-to-reduce-smoking/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cigarettes" loading="lazy" title="5 ways the UK is trying to reduce smoking" srcset="https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-300x188.jpg 300w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-768x480.jpg 768w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-702x439.jpg 702w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-326x205.jpg 326w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-163x102.jpg 163w, https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes.jpg 1440w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="14092" data-permalink="https://descrier.co.uk/news/world/europe/europe-needs-tobacco-truth-ads/attachment/cigarettes-2/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes.jpg" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cigarettes" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://pixabay.com/en/addict-addiction-ashtray-bad-burnt-84430/&quot;&gt;PDP&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-300x188.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/cigarettes-702x439.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/science/health/5-ways-the-uk-is-trying-to-reduce-smoking/" title="5 ways the UK is trying to reduce smoking">
							5 ways the UK is trying to reduce smoking</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://descrier.co.uk/business/mobile-gaming-projected-to-accelerate-its-growth-on-a-global-scale/"><img width="103" height="65" src="https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Apple iPhone" loading="lazy" title="Mobile gaming projected to accelerate its growth on a global scale" srcset="https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-103x65.jpg 103w, https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-351x221.jpg 351w, https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-343x215.jpg 343w, https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-326x205.jpg 326w, https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" data-attachment-id="14108" data-permalink="https://descrier.co.uk/technology/apples-iphone-remains-worlds-popular-smartphone/attachment/apple-iphone-2/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone.jpg" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple iPhone" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://pixabay.com/en/iphone-smartphone-apps-apple-inc-410311/&quot;&gt;JESHOOTS&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-300x200.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2017/12/apple-iphone-702x468.jpg" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://descrier.co.uk/business/mobile-gaming-projected-to-accelerate-its-growth-on-a-global-scale/" title="Mobile gaming projected to accelerate its growth on a global scale">
							Mobile gaming projected to accelerate its growth on a global scale</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
	
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_blog_subscription jetpack_subscription_widget"><h3 class="widgettitle">Subscribe to Blog via Email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 4,236 other subscribers.				</div>
						</div>
			
</li>
		<li class="widget col-4 widget_recent_entries">
		<h3 class="widgettitle">Latest Stories</h3>
		<ul>
											<li>
					<a href="https://descrier.co.uk/technology/global-uncertainty-maximizing-the-value-of-the-technology-you-have/" aria-current="page">Global uncertainty: maximizing the value of the technology you have</a>
									</li>
											<li>
					<a href="https://descrier.co.uk/science/health/5-ways-the-uk-is-trying-to-reduce-smoking/">5 ways the UK is trying to reduce smoking</a>
									</li>
											<li>
					<a href="https://descrier.co.uk/business/mobile-gaming-projected-to-accelerate-its-growth-on-a-global-scale/">Mobile gaming projected to accelerate its growth on a global scale</a>
									</li>
					</ul>

		</li><li class="widget col-4 widget_media_image"><a href="https://www.impress.press/"><img width="300" height="300" src="https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-300x300.jpg" class="image wp-image-16325  attachment-medium size-medium" alt="IMPRESS" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-300x300.jpg 300w, https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-702x702.jpg 702w, https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-150x150.jpg 150w, https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-768x768.jpg 768w, https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square.jpg 782w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16325" data-permalink="https://descrier.co.uk/impress-trust-mark-square/" data-orig-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square.jpg" data-orig-size="782,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="impress-trust-mark-square" data-image-description="" data-image-caption="" data-medium-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-300x300.jpg" data-large-file="https://s6531.pcdn.co/wp-content/uploads/2022/06/impress-trust-mark-square-702x702.jpg" /></a></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p><a href="https://descrier.co.uk/about/">© Descrier and respective sources</a></p>
</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://descrier.co.uk/about/">About</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://descrier.co.uk/contact/">Contact</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://descrier.co.uk/sources/">Sources</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67"><a href="https://descrier.co.uk/privacy/">Privacy Policy</a></li>
<li id="menu-item-8540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8540"><a href="https://descrier.co.uk/terms-conditions/">Terms</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://descrier.co.uk/apps/">Apps for iOS and Android</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://descrier.co.uk/subscribe/">Subscribe</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Global uncertainty: maximizing the value of the technology you have","url":"https:\/\/descrier.co.uk\/technology\/global-uncertainty-maximizing-the-value-of-the-technology-you-have\/","image":{"@type":"ImageObject","url":"https:\/\/descrier.co.uk\/wp-content\/uploads\/2022\/10\/code-screen-woman-702x336.jpg","width":702,"height":336},"datePublished":"2022-10-21T21:06:54+01:00","dateModified":"2022-10-21T21:06:54+01:00","author":{"@type":"Person","name":"Hans Roth"},"publisher":{"@type":"Organization","name":"Descrier","logo":{"@type":"ImageObject","url":"https:\/\/descrier.co.uk\/wp-content\/uploads\/2017\/07\/descrier-logo-105x50.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/descrier.co.uk\/technology\/global-uncertainty-maximizing-the-value-of-the-technology-you-have\/"}}</script>
<script type='text/javascript' src='https://s6531.pcdn.co/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/descrier.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s6531.pcdn.co/wp-content/themes/smart-mag/js/bunyad-theme.js' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://s6531.pcdn.co/wp-content/themes/smart-mag/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='https://s6531.pcdn.co/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'21673874',post:'16376',tz:'1',srv:'descrier.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '21673874', '16376' ]);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>